个人分享 / 技术交流

linux提示 E: 有未能满足的依赖关系。请尝试不指明软件包的名字来运行“apt-get -f install”也可以指定一个解决办法。

admin · 4月28日 · 2020年 ·

遇到此类问题,直接在终端输入sudo apt-get –fix-broken install即可解决问题。

https://blog.csdn.net/zhangfeng2015/article/details/79539727
0 条回应